RubyGems Navigation menu

fluent-plugin-out-http 0.1.3

A generic Fluentd output plugin to send logs to an HTTP endpoint

Versions:

  1. 0.1.3 - September 3, 2014 (9 KB)
  2. 0.1.2 - September 3, 2014 (8.5 KB)
  3. 0.1.1 - December 1, 2013 (8.5 KB)
  4. 0.1.0 - February 13, 2013 (8 KB)

Development Dependencies:

Authors:

  • Marica Odagaki

Owners:

3a722de9e052dd09c14ef0b8cf2d9456

Total downloads 3,441

For this version 516

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'fluent-plugin-out-http', '~> 0.1.3' = Copy to clipboard Copied!

install:
gem install fluent-plugin-out-http = Copy to clipboard Copied!

Links: