RubyGems Navigation menu

fluent-plugin-out-solr 0.0.7

Solr output plugin for Fluent event collector

Versions:

  1. 0.0.7 - April 19, 2014 (9 KB)
  2. 0.0.6 - April 19, 2014 (9 KB)
  3. 0.0.5 - January 2, 2014 (9 KB)
  4. 0.0.4 - December 21, 2013 (9 KB)
  5. 0.0.3 - December 20, 2013 (8.5 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • diogo, pitr, haruyama

Owners:

2d18aa2f7c14074273cdc8bc761492e7

Total downloads 2,932

For this version 353

Show all versions (7 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'fluent-plugin-out-solr', '~> 0.0.7' = Copy to clipboard Copied!

install:
gem install fluent-plugin-out-solr = Copy to clipboard Copied!

Links: