RubyGems Navigation menu

fluent-plugin-postgres 0.0.1

fluent plugin to insert on PostgreSQL

Versions:

  1. 0.0.1 - February 11, 2013 (7 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • TAGOMORI Satoshi, Diogo Terror, pitr

Owners:

Ba162f227525e37d91a86ef11789cc987afc4a7d75b72a21db209d9aa4e4dd0d

Total downloads 1,064

For this version 1,064

Required Ruby Version: None

Licenses:

Apache 2.0

Gemfile:
gem 'fluent-plugin-postgres', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install fluent-plugin-postgres = Copy to clipboard Copied!

Links: