RubyGems Navigation menu

fluent-plugin-rawexec 0.0.4

Execute user script with RAW message output plugin for Fluentd

Gemfile
          gem 'fluent-plugin-rawexec', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-rawexec
  
  
  
  
  
  
  

Authors:

  • FangLi

Owners:

Licenses:

  • MIT

Total downloads 1,406

For this version 374

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - March 2, 2014 (6.5 KB)
  2. 0.0.3 - March 2, 2014 (6.5 KB)
  3. 0.0.2 - March 2, 2014 (6.5 KB)
  4. 0.0.1 - February 21, 2014 (6.5 KB)

Runtime Dependencies:

Development Dependencies: