RubyGems Navigation menu

fluent-plugin-s3 0.2.4

Amazon S3 output plugin for Fluent event collector

Versions:

  1. 0.4.3 - November 11, 2014 (12 KB)
  2. 0.4.2 - October 22, 2014 (12 KB)
  3. 0.4.1 - October 16, 2014 (12 KB)
  4. 0.4.0 - June 6, 2014 (11.5 KB)
  5. 0.3.7 - March 7, 2014 (10 KB)
Show all versions (21 total)

Development Dependencies:

Authors:

  • Sadayuki Furuhashi

Owners:

2997ec7879942bd0415690c85731e328Aba3c1870b6cea67493617e5a343b586549af9b1761821586758abbbc30a7df2

Total downloads 33,702

For this version 1,097

Show all versions (21 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'fluent-plugin-s3', '~> 0.2.4' = Copy to clipboard Copied!

install:
gem install fluent-plugin-s3 -v 0.2.4 = Copy to clipboard Copied!

Links: