RubyGems Navigation menu

fluent-plugin-sar 0.0.4

Fluentd input plugin to get sar result

Versions:

  1. 0.0.4 - January 29, 2014 (9 KB)
  2. 0.0.2 - January 24, 2014 (8 KB)
Show all versions (3 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Hirotaka Tajiri

Owners:

Fe5d2b7831ad0ee878165c9042e2900a

Total downloads 927

For this version 449

Show all versions (3 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'fluent-plugin-sar', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install fluent-plugin-sar = Copy to clipboard Copied!

Links: