RubyGems Navigation menu

fluent-plugin-say 0.1.1

Fluentd output plugin to say something by using 'say' command

Gemfile
          gem 'fluent-plugin-say', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-say
  
  
  
  
  
  
  

Authors:

  • Shimpei Makimoto

Owners:

Total downloads 2,341

For this version 1,209

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - February 5, 2012 (6 KB)
  2. 0.1.0 - February 4, 2012 (6 KB)

Runtime Dependencies: