RubyGems Navigation menu

fluent-plugin-select 0.0.3.1

fluent-plugin-select is the non-buffered plugin that can be filtered by ruby script.

Gemfile
          gem 'fluent-plugin-select', '~> 0.0.3.1'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-select
  
  
  
  
  
  
  

Authors:

  • Kohei Tomita

Owners:

Total downloads 2,901

For this version 1,103

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3.1 - August 11, 2012 (6 KB)
  2. 0.0.3 - August 11, 2012 (6 KB)
  3. 0.0.2 - August 11, 2012 (5.5 KB)

Development Dependencies: