RubyGems Navigation menu

fluent-plugin-solr 0.1.1

Solr output plugin for Fluent event collector

Gemfile
          gem 'fluent-plugin-solr', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-solr
  
  
  
  
  
  
  

Total downloads 1,334

For this version 1,332

Show all versions (2 total)

Required Ruby Version: None

Links: