RubyGems Navigation menu

fluent-plugin-split 0.0.3

Output Split String Plugin for fluentd

Versions:

  1. 0.0.3 - January 2, 2014 (7.5 KB)
  2. 0.0.2 - January 2, 2014 (7 KB)
  3. 0.0.1 - January 1, 2014 (7 KB)

Runtime Dependencies:

Authors:

  • Hiroshi Toyama

Owners:

29f40fc903ed29e3e2a5ddcb322a9b1a

Total downloads 1,381

For this version 478

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'fluent-plugin-split', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install fluent-plugin-split = Copy to clipboard Copied!

Links: