RubyGems Navigation menu

fluent-plugin-stats-notifier 0.0.4

Fluentd plugin to calculate statistics and then thresholding

Versions:

  1. 0.0.4 - April 12, 2014 (10.5 KB)
  2. 0.0.3 - January 2, 2014 (9.5 KB)
  3. 0.0.2 - December 27, 2013 (9.5 KB)
  4. 0.0.1 - December 27, 2013 (9 KB)

Runtime Dependencies:

Authors:

  • Naotoshi Seo

Owners:

Aef92c3acc29ad8543e04135687fc4f1

Total downloads 1,702

For this version 377

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'fluent-plugin-stats-notifier', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install fluent-plugin-stats-notifier = Copy to clipboard Copied!

Links: