RubyGems Navigation menu

fluent-plugin-tail-asis 0.0.3

fluentd input plugin, whole line read into single key, no regexp used, fast

Gemfile
          gem 'fluent-plugin-tail-asis', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-tail-asis
  
  
  
  
  
  
  

Authors:

  • TERAOKA Yoshinori

Owners:

Total downloads 6,538

For this version 5,120

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - February 26, 2013 (6.5 KB)
  2. 0.0.2 - February 26, 2013 (6 KB)
  3. 0.0.1 - February 5, 2013 (6 KB)

Runtime Dependencies:

Development Dependencies: