RubyGems Navigation menu

fluent-plugin-td 0.10.22

Treasure Data Cloud Data Service plugin for Fluentd

Gemfile
          gem 'fluent-plugin-td', '~> 0.10.22'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-td
  
  
  
  
  
  
  

Total downloads 31,558

For this version 577

Show all versions (27 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.10.22 - October 17, 2014 (13.5 KB)
  2. 0.10.21 - July 3, 2014 (12 KB)
  3. 0.10.20 - June 5, 2014 (11.5 KB)
  4. 0.10.19 - June 4, 2014 (12.5 KB)
  5. 0.10.18 - March 31, 2014 (12.5 KB)
Show all versions (27 total)

Development Dependencies: