RubyGems Navigation menu

fluent-plugin-twilio 0.0.2

Fluentd Output plugin to make a call with Twilio VoIP API. Twiml supports text-to-speech with many languages ref. https://www.twilio.com/docs/api/twiml/say

Gemfile
          gem 'fluent-plugin-twilio', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-twilio
  
  
  
  
  
  
  

Authors:

  • Kentaro Yoshida

Owners:

Total downloads 942

For this version 213

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.2 - October 6, 2014 (6.5 KB)
  2. 0.0.1 - May 20, 2013 (6 KB)

Development Dependencies: