RubyGems Navigation menu

fluent-plugin-werkzeug-profiler 0.0.3

Fluent input plugin for Werkzeug WSGI application profiler statistics.

Versions:

  1. 0.0.3 - November 8, 2013 (8 KB)
  2. 0.0.2 - November 8, 2013 (8 KB)
  3. 0.0.1 - November 8, 2013 (8 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Kenta MORI

Owners:

Bca2e4847cad171859e093aaf88a6c22

Total downloads 1,546

For this version 537

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'fluent-plugin-werkzeug-profiler', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install fluent-plugin-werkzeug-profiler = Copy to clipboard Copied!

Links: