RubyGems Navigation menu

fluent-plugin-woothee 0.1.0

parsing by Project Woothee. See https://github.com/tagomoris/woothee

Gemfile
          gem 'fluent-plugin-woothee', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-woothee
  
  
  
  
  
  
  

Authors:

  • TAGOMORI Satoshi

Owners:

Licenses:

  • APLv2

Total downloads 2,423

For this version 663

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - March 7, 2014 (9.5 KB)
  2. 0.0.2 - April 8, 2013 (8.5 KB)
  3. 0.0.1 - July 20, 2012 (8.5 KB)

Development Dependencies: