RubyGems Navigation menu

fluent-plugin-yammer 0.0.1

Fluentd Output plugin to process yammer messages with Yammer API.

Versions:

  1. 0.0.1 - December 21, 2013 (6.5 KB)

Runtime Dependencies:

Authors:

  • Shinohara Teruki

Owners:

1d7f273a5e13cbd65ba968733d029d2e

Total downloads 468

For this version 468

Required Ruby Version: None

Licenses:

Apache 2.0

Gemfile:
gem 'fluent-plugin-yammer', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install fluent-plugin-yammer = Copy to clipboard Copied!

Links: