RubyGems Navigation menu

fluent-plugin-zabbix 0.0.3

Output data plugin to Zabbix

Gemfile
          gem 'fluent-plugin-zabbix', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-zabbix
  
  
  
  
  
  
  

Authors:

  • FUJIWARA Shunichiro

Owners:

Total downloads 5,380

For this version 959

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - September 13, 2014 (7.5 KB)
  2. 0.0.2 - January 21, 2014 (7.5 KB)
  3. 0.0.1 - April 17, 2012 (6 KB)

Development Dependencies: