RubyGems Navigation menu

fluent-plugin-zmq-pub 0.0.4

0MQ publisher/subscriber plugin for fluentd

Gemfile
          gem 'fluent-plugin-zmq-pub', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-zmq-pub
  
  
  
  
  
  
  

Licenses:

  • Apache License, Version 2.0

Total downloads 1,107

For this version 167

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.4 - October 9, 2014 (8 KB)
  2. 0.0.2 - March 27, 2014 (6.5 KB)
  3. 0.0.1 - August 9, 2013 (7 KB)

Runtime Dependencies:

Development Dependencies: