RubyGems.org

fluentd

0.10.30

Fluent event collector

installgem install fluentd -v 0.10.30
Authors

Sadayuki Furuhashi

172,361 total downloads 3,902 for this version
Owners

Aba3c1870b6cea67493617e5a343b586549af9b1761821586758abbbc30a7df2

Gemfile
gem 'fluentd', '~> 0.10.30'
Versions
  1. 0.12.0.pre.1 September 8, 2014 (112 KB)
  2. 0.10.55 October 16, 2014 (111 KB)
  3. 0.10.54 October 16, 2014 (111 KB)
  4. 0.10.53 August 21, 2014 (109 KB)
  5. 0.10.52 July 14, 2014 (106 KB)
Show all versions (58 total)