RubyGems Navigation menu

fluentd 0.10.43

Fluentd is an event collector system. It is a generalized version of syslogd, which handles JSON objects for its log messages

Gemfile
          gem 'fluentd', '~> 0.10.43'
  
  
  
  
  
  
  

install
          gem install fluentd -v 0.10.43
  
  
  
  
  
  
  

Total downloads 189,648

For this version 5,492

Show all versions (61 total)

Required Ruby Version: None

Links: