RubyGems Navigation menu

fluentd 0.10.44

Fluentd is an event collector system. It is a generalized version of syslogd, which handles JSON objects for its log messages

Gemfile
          gem 'fluentd', '~> 0.10.44'
  
  
  
  
  
  
  

install
          gem install fluentd -v 0.10.44
  
  
  
  
  
  
  

Total downloads 190,680

For this version 7,432

Show all versions (61 total)

Required Ruby Version: None

Links: