RubyGems Navigation menu

fluffer 0.0.1

the fluffer facilitates pull requests. do not anger the fluffer.

Gemfile
          gem 'fluffer', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install fluffer
  
  
  
  
  
  
  

Authors:

  • Scott Chacon

Owners:

Total downloads 1,534

For this version 1,534

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 27, 2010 (5.5 KB)

Runtime Dependencies: