RubyGems Navigation menu

flurry_harvest 0.1.3

Used to fetch and communcate with Flurry service

Gemfile
          gem 'flurry_harvest', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install flurry_harvest
  
  
  
  
  
  
  

Authors:

  • Tom Meinlschmidt

Owners:

Total downloads 704

For this version 704

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - May 8, 2013 (12.5 KB)

Runtime Dependencies: