RubyGems Navigation menu

fly 0.0.1

More to come...

Gemfile
          gem 'fly', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install fly
  
  
  
  
  
  
  

Total downloads 1,666

For this version 1,666

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 12, 2010 (5.5 KB)

Development Dependencies: