RubyGems Navigation menu

foauther 0.0.1

Making your Rails app oauth 2 v30 provider

Gemfile
          gem 'foauther', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install foauther
  
  
  
  
  
  
  

Authors:

  • Alexander Kostrov

Owners:

Total downloads 1,008

For this version 1,008

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 3, 2012 (7.5 KB)