RubyGems.org

SimpleCaptcha is available to be used with Rails 3 or above and also it provides the backward compatibility with previous versions of Rails.

installgem install foco-simple_captcha
Authors

Pavlo Galeta, Igor Galeta

933 total downloads 933 for this version
Owners

63291742453f252d34282e3bc4945d21

Gemfile
gem 'foco-simple_captcha', '~> 0.1.3'
Versions
  1. 0.1.3 November 13, 2012 (12 KB)