RubyGems Navigation menu

fog-tenderloin 0.0.2

Fog implementation for Tenderloin

Gemfile
          gem 'fog-tenderloin', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install fog-tenderloin
  
  
  
  
  
  
  

Authors:

  • Lincoln Stoll

Owners:

Total downloads 1,957

For this version 1,010

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 11, 2012 (5.5 KB)
  2. 0.0.1 - October 11, 2012 (5.5 KB)