RubyGems Navigation menu

font-awesome-sass 4.2.2

Font-Awesome SASS gem for use in Ruby projects

Gemfile
          gem 'font-awesome-sass', '~> 4.2.2'
  
  
  
  
  
  
  

install
          gem install font-awesome-sass
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 191,468

For this version 10,775

Show all versions (14 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 4.2.2 - October 23, 2014 (289 KB)
  2. 4.2.1 - October 14, 2014 (289 KB)
  3. 4.2.0 - August 28, 2014 (289 KB)
  4. 4.1.0 - May 14, 2014 (327 KB)
  5. 4.0.3.2 - May 14, 2014 (200 KB)
Show all versions (14 total)

Runtime Dependencies: