RubyGems Navigation menu

fontawesome-rails 4.0.3.0

Fontawesome packaged for Rails Asset Pipeline

Gemfile
          gem 'fontawesome-rails', '~> 4.0.3.0'
  
  
  
  
  
  
  

install
          gem install fontawesome-rails
  
  
  
  
  
  
  

Authors:

  • Tadas Tamosauskas

Owners:

Licenses:

  • See LICENCE.html

Total downloads 1,085

For this version 1,085

Required Ruby Version: None

Links:

Versions:

  1. 4.0.3.0 - December 7, 2013 (242 KB)

Development Dependencies: