RubyGems Navigation menu

fontconfig 0.0.2

Ruby bindings for fontconfig library

Gemfile
          gem 'fontconfig', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install fontconfig
  
  
  
  
  
  
  

Authors:

  • Vasily Fedoseyev

Owners:

Total downloads 1,222

For this version 644

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - July 18, 2013 (13 KB)
  2. 0.0.1 - July 17, 2013 (11.5 KB)

Runtime Dependencies: