RubyGems Navigation menu

foo_bar 0.0.1

This is a foo bar gem

Gemfile
          gem 'foo_bar', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install foo_bar
  
  
  
  
  
  
  

Total downloads 785

For this version 785

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 9, 2013 (3.5 KB)