RubyGems Navigation menu

footable-rails 0.0.1

Plugin for unobstrusive tables

Gemfile
          gem 'footable-rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install footable-rails
  
  
  
  
  
  
  

Authors:

  • Gonzalo Rodríguez-Baltanás Díaz

Owners:

Total downloads 1,054

For this version 1,054

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 21, 2013 (14.5 KB)

Runtime Dependencies:

Development Dependencies: