RubyGems Navigation menu

foreigner-sqlserver 0.0.1

Add SQL Server support to foreigner

Versions:

  1. 0.0.1 - February 8, 2013 (6.5 KB)

Development Dependencies:

Authors:

  • Clifford Heath

Owners:

0b7831a9963c2207377c46468f6e797a

Total downloads 858

For this version 858

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'foreigner-sqlserver', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install foreigner-sqlserver = Copy to clipboard Copied!

Links: