RubyGems Navigation menu

form_helper-error_messages 0.0.1

Extend ActionView::Helepr::FormHelper for rendering error message with using rails form_for.

Gemfile
          gem 'form_helper-error_messages', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install form_helper-error_messages
  
  
  
  
  
  
  

Authors:

  • yalab

Owners:

Total downloads 908

For this version 908

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 10, 2012 (6.5 KB)

Runtime Dependencies:

Development Dependencies: