RubyGems Navigation menu

formkeeper 0.0.14

Helper library for stuff around HTML forms

Gemfile
          gem 'formkeeper', '~> 0.0.14'
  
  
  
  
  
  
  

install
          gem install formkeeper
  
  
  
  
  
  
  

Total downloads 10,051

For this version 438

Show all versions (11 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.14 - June 30, 2014 (15.5 KB)
  2. 0.0.13 - May 5, 2013 (15 KB)
  3. 0.0.12 - October 26, 2012 (14.5 KB)
  4. 0.0.11 - October 26, 2012 (14 KB)
  5. 0.0.10 - October 26, 2012 (14 KB)
Show all versions (11 total)

Runtime Dependencies:

Development Dependencies: