RubyGems Navigation menu

forml-rails 0.0.5

Enjoy Forml in your Rails with forml-rails, an adapter for the Rails asset pipeline.

Gemfile
          gem 'forml-rails', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install forml-rails
  
  
  
  
  
  
  

Authors:

  • Joshua Hawkins

Owners:

Total downloads 3,851

For this version 799

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - January 20, 2013 (6.5 KB)
  2. 0.0.4 - January 10, 2013 (6.5 KB)
  3. 0.0.3 - December 31, 2012 (6.5 KB)
  4. 0.0.2 - December 30, 2012 (5.5 KB)
  5. 0.0.1 - December 29, 2012 (5.5 KB)