RubyGems Navigation menu

fortran 1.0.3

Fortran 90/95/2003 utilities. Currently, only provides Fortran 90/95/2003 dependencies.

Gemfile
          gem 'fortran', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install fortran -v 1.0.3
  
  
  
  
  
  
  

Total downloads 8,553

For this version 1,569

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - November 1, 2009 (12 KB)
  2. 1.0.3 - November 16, 2007 (11.5 KB)
  3. 1.0.2 - November 16, 2007 (11.5 KB)
  4. 1.0.1 - August 20, 2007 (11.5 KB)
  5. 1.0.0 - August 1, 2007 (11 KB)

Runtime Dependencies: