RubyGems.org

four

0.0.1

Ruby supports 'redo' but not 'fuck'! Fixes that.

installgem install four
Authors

Josh Dzielak

966 total downloads 966 for this version
Owners

45437c138389b36ab548a1b134d97c8b

Gemfile
gem 'four', '~> 0.0.1'
Versions
  1. 0.0.1 August 28, 2013 (3.5 KB)
Development Dependencies
  1. rspec >= 0