RubyGems Navigation menu

fourchan 0.0.1

A Ruby wrapper for the 4chan API.

Gemfile
          gem 'fourchan', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install fourchan
  
  
  
  
  
  
  

Total downloads 971

For this version 971

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 5, 2012 (3.5 KB)