RubyGems Navigation menu

fractals 1.2.2

A library for creating fractals in the Ruby programming language.

Gemfile
          gem 'fractals', '~> 1.2.2'
  
  
  
  
  
  
  

install
          gem install fractals
  
  
  
  
  
  
  

Total downloads 5,156

For this version 1,988

Required Ruby Version: None

Links:

Versions:

  1. 1.2.2 - March 8, 2010 (16.5 KB)
  2. 1.2.1 - August 28, 2009 (33.5 KB)
  3. 1.2.0 - August 26, 2009 (33.5 KB)

Runtime Dependencies: