RubyGems Navigation menu

fraggle-spanx 4.0.1.1

An EventMachine Client for Doozer

Gemfile
          gem 'fraggle-spanx', '~> 4.0.1.1'
  
  
  
  
  
  
  

install
          gem install fraggle-spanx
  
  
  
  
  
  
  

Authors:

  • Blake Mizerany

Owners:

Total downloads 1,306

For this version 1,306

Required Ruby Version: None

Links:

Versions:

  1. 4.0.1.1 - August 3, 2011 (13.5 KB)