RubyGems Navigation menu

fraggle 4.0.0.pre.3

An EventMachine Client for Doozer

Gemfile
          gem 'fraggle', '~> 4.0.0.pre.3'
  
  
  
  
  
  
  

install
          gem install fraggle --pre
  
  
  
  
  
  
  

Total downloads 27,115

For this version 374

Show all versions (24 total)

Required Ruby Version: None

Links:

Versions:

  1. 4.0.1 - June 3, 2011 (13.5 KB)
  2. 4.0.0 - June 3, 2011 (13.5 KB)
  3. 4.0.0.pre.3 - May 9, 2011 (13 KB)
  4. 4.0.0.pre.2 - May 5, 2011 (13 KB)
  5. 4.0.0.pre.1 - May 2, 2011 (12 KB)
Show all versions (24 total)

Development Dependencies: