RubyGems Navigation menu

framework_guesser 0.0.1

Detection of framework and javascript libraries from HTML code.

Gemfile
          gem 'framework_guesser', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install framework_guesser
  
  
  
  
  
  
  

Total downloads 858

For this version 858

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 2, 2013 (130 KB)

Runtime Dependencies:

Development Dependencies: