RubyGems Navigation menu

framey 1.2.7

A gem for easy Rails integration with the Framey video recording service.

Gemfile
          gem 'framey', '~> 1.2.7'
  
  
  
  
  
  
  

install
          gem install framey
  
  
  
  
  
  
  

Authors:

  • Dave Renz

Owners:

Total downloads 16,315

For this version 1,896

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.2.7 - October 27, 2011 (15 KB)
  2. 1.2.5 - September 9, 2011 (14.5 KB)
  3. 1.2.4 - September 9, 2011 (14 KB)
  4. 1.2.3 - September 9, 2011 (14 KB)
  5. 1.2.2 - September 8, 2011 (226 KB)
Show all versions (14 total)

Runtime Dependencies:

Development Dependencies: