RubyGems Navigation menu

fraudpointer-client 0.2.1

Client library for accessing Fraudpointer REST API

Versions:

  1. 0.2.1 - April 18, 2012 (7.5 KB)
  2. 0.2.0 - January 24, 2012 (7.5 KB)
  3. 0.1.0 - January 24, 2012 (7 KB)

Authors:

  • Nikos Dimitrakopoulos

Owners:

59bbe3780ec28c45b4945f00435efeb3

Total downloads 3,962

For this version 1,616

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'fraudpointer-client', '~> 0.2.1' = Copy to clipboard Copied!

install:
gem install fraudpointer-client = Copy to clipboard Copied!

Links: