RubyGems Navigation menu

freckle 0.1.0

Let's Freckle API Client

Gemfile
          gem 'freckle', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install freckle
  
  
  
  
  
  
  

Authors:

  • Matt Todd

Owners:

Total downloads 4,302

For this version 1,379

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - February 18, 2011 (7.5 KB)
  2. 0.0.2 - October 23, 2010 (7.5 KB)
  3. 0.0.1 - October 23, 2010 (7 KB)

Development Dependencies: