RubyGems Navigation menu

freec 0.2.6

The layer between your Ruby voice app and FreeSWITCH.

Gemfile
          gem 'freec', '~> 0.2.6'
  
  
  
  
  
  
  

install
          gem install freec
  
  
  
  
  
  
  

Authors:

  • Jan Kubr

Owners:

Total downloads 7,402

For this version 1,238

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.6 - February 23, 2012 (14 KB)
  2. 0.2.5 - October 27, 2010 (13.5 KB)
  3. 0.2.2 - October 6, 2010 (13.5 KB)
  4. 0.2.1 - April 1, 2010 (13.5 KB)
  5. 0.2.0 - October 26, 2009 (14 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies: