RubyGems Navigation menu

freelancer-rails 0.1.0

Ruby on Rails support for the Freelancer.com Ruby gem

Gemfile
          gem 'freelancer-rails', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install freelancer-rails
  
  
  
  
  
  
  

Authors:

  • Trond Arve Nordheim

Owners:

Total downloads 1,658

For this version 1,658

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - August 20, 2010 (7.5 KB)

Runtime Dependencies: