RubyGems Navigation menu

freighthop 0.6.1

Vagrant on Rails: quickly spin up a Vagrant VM to serve your rack-compatible app.

Gemfile
          gem 'freighthop', '~> 0.6.1'
  
  
  
  
  
  
  

install
          gem install freighthop
  
  
  
  
  
  
  

Authors:

  • Paul Hinze

Owners:

Licenses:

  • MIT

Total downloads 8,321

For this version 380

Show all versions (20 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.6.1 - April 1, 2014 (414 KB)
  2. 0.6.0 - March 27, 2014 (414 KB)
  3. 0.5.2 - March 21, 2014 (407 KB)
  4. 0.5.1 - March 11, 2014 (413 KB)
  5. 0.5.0 - March 10, 2014 (407 KB)
Show all versions (20 total)